<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Brawn: &quot;Wolff y Lauda no transformaron Mercedes&quot;</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="http://www.clubf1.es/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=e3d8829463fb3d783f5c2cda28c68763" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=e3d8829463fb3d783f5c2cda28c68763" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "LA FORMULA 1 REGRESA DENTRO DE";
fecha_evento   = "26 Mar, 2017 06:00 GMT+0200"; // (Hora España)
titulo_despues = "NICO ROSBERG CAMPEON DEL MUNDO FORMULA 1 2016";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=e3d8829463fb3d783f5c2cda28c68763" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=e3d8829463fb3d783f5c2cda28c68763">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=e3d8829463fb3d783f5c2cda28c68763">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=e3d8829463fb3d783f5c2cda28c68763" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=e3d8829463fb3d783f5c2cda28c68763">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=e3d8829463fb3d783f5c2cda28c68763" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=31540&amp;start=0&amp;sid=e3d8829463fb3d783f5c2cda28c68763">Brawn: &quot;Wolff y Lauda no transformaron Mercedes&quot;</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=31540&amp;sid=e3d8829463fb3d783f5c2cda28c68763" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			1 mensaje
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p456122" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p456122">Brawn: &quot;Wolff y Lauda no transformaron Mercedes&quot;</a></h3>
			<p class="author"><a href="./viewtopic.php?p=456122&amp;sid=e3d8829463fb3d783f5c2cda28c68763#p456122"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=e3d8829463fb3d783f5c2cda28c68763">Trupon</a></strong> &raquo; Ayer, 13:08 </p>

			

			<div class="content"><span style="font-size: 150%; line-height: 116%;"><span style="font-weight: bold">Brawn achaca la llegada de Wolff y Lauda a su falta de mano dura</span></span><br /><br /><span style="font-weight: bold">Brawn les reconoce el mérito de no desaprovechar el trabajo de base que él hizo<br />Siente que Daimler no le habría impuesto directivos de haber sido él más estricto</span><br /><br />JESÚS MUÑOZ | 7 ENE 2017 <br /><br />Ross Brawn considera que Toto Wolff y Niki Lauda no fueron los artífices de la transformación de Mercedes GP en un equipo ganador, a pesar de que ambos estaban al mando cuando empezó la era victoriosa de 2014. Brawn lamenta su condescendencia en 2010 y 2011, y cree que de haber tenido mano dura la directiva de Daimler no le hubiera impuesto nuevos directivos.<br /><br />La creencia popular tiende a señalar a Ross Brawn como uno de los que llevó a Mercedes a lo más alto, puesto que abandonó la escudería alemana a finales de 2013 siendo subcampeones y con un gran desarrollo que les llevaría a dominar la Fórmula 1 a partir del año siguiente. Él mismo ha sido el encargado de explicar lo sucedido en una entrevista con F1Racing.<br /><br />&quot;Creo que el mismo Toto dijo lo afortunado que fue de entrar en un equipo ganador justo antes de que empezara a ganar el campeonato... Toto y Niki no lo convirtieron en un equipo ganador de un campeonato, pero contribuyeron a ello. Y, siendo justos, no dejaron caer el balón cuando se lo dieron&quot;, asegura Brawn.<br /><br />Uno de los momentos clave de su etapa en el equipo de Brackley fueron los dos primeros años. Durante 2010 y 2011, Brawn siente que debería haber gritado más alto dentro del equipo, y haber sido implacable en su toma de decisiones.<br /><br />&quot;Nunca me he arrepentido de mi decisión de irme. Se convirtió en una confusión. Había demasiadas personas involucradas. Yo estaba cansado y un poco desilusionado con la F1 en ese momento, creo que en parte porque reconocí mis propios fallos durante esos pocos años. Debería haber pateado y gritado más alto durante 2010 y 2011, y debería haber visto lo que estaba pasando con el Acuerdo de Restricción de Recursos, que fue una pérdida de tiempo. A finales de 2011 tuvimos más inversiones, reconstruimos la organización de nuevo, y los resultados comenzaron a volver en 2012 y 2013, y el resto es historia&quot;, explica.<br /><br />Entonces aparecieron Toto Wolff y Niki Lauda como máximos exponentes de la marca de la estrella y se llevaron todo el mérito, dejando a Brawn en un segundo plano y sin ningún reconocimiento por haberse marchado.<br /><br />&quot;Al no hacerlo, de alguna manera dejé la oportunidad para que personas como Toto y Niki se involucraran, porque el consejo se preocupó por el camino que estaba tomando el equipo. Sentimientos ligeramente mezclados. Un poco de frustración por la forma en que fue. Igualmente, todavía tenía muchos amigos que habían pasado por la experiencia de Brawn GP. Me sentí muy bien por la gente que ganaba el campeonato, porque se lo merecía&quot;, concluye el ingeniero británico.<br /><br /><!-- m --><a class="postlink" href="http://www.laf1.es/noticias/brawn-achaca-la-llegada-de-wolff-y-lauda-su-falta-de-mano-dura-928334">http://www.laf1.es/noticias/brawn-achac ... ura-928334</a><!-- m --></div>

			<div id="sig456122" class="signature"><a href="https://postimg.org/image/yrq8oqopr/" class="postlink"><img src="https://s11.postimg.org/bq9nizp2b/image.jpg" alt="Imagen" /></a><br /><!-- m --><a class="postlink" href="http://www.ferrari.com/es_es/">http://www.ferrari.com/es_es/</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile456122">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=e3d8829463fb3d783f5c2cda28c68763"><img src="./download/file.php?avatar=3911_1458310428.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=e3d8829463fb3d783f5c2cda28c68763">Trupon</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 12153</dd><dd><strong>Registrado:</strong> 24 Diciembre 2010, 03:57</dd><dd><strong>Ubicación:</strong> Guipúzcoa</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=31540&amp;sid=e3d8829463fb3d783f5c2cda28c68763" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			1 mensaje
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=e3d8829463fb3d783f5c2cda28c68763" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: 0 usuarios registrados y 9 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=e3d8829463fb3d783f5c2cda28c68763" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=e3d8829463fb3d783f5c2cda28c68763">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=e3d8829463fb3d783f5c2cda28c68763">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	<img src="./cron.php?cron_type=tidy_cache&amp;sid=e3d8829463fb3d783f5c2cda28c68763" width="1" height="1" alt="cron" />
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>