<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Honda, el peor enemigo de Alonso</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="http://www.clubf1.es/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=5115574cb11ac34061685556502bd968" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=5115574cb11ac34061685556502bd968" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "PIRELLI BELGIAN GRAND PRIX";
fecha_evento   = "27 Aug, 2017 14:00 GMT+0200"; // (Hora España)
titulo_despues = "";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=5115574cb11ac34061685556502bd968" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=5115574cb11ac34061685556502bd968">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=5115574cb11ac34061685556502bd968">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=5115574cb11ac34061685556502bd968" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=5115574cb11ac34061685556502bd968">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=5115574cb11ac34061685556502bd968" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=32312&amp;start=0&amp;sid=5115574cb11ac34061685556502bd968">Honda, el peor enemigo de Alonso</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=32312&amp;sid=5115574cb11ac34061685556502bd968" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			6 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p463996" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p463996">Honda, el peor enemigo de Alonso</a></h3>
			<p class="author"><a href="./viewtopic.php?p=463996&amp;sid=5115574cb11ac34061685556502bd968#p463996"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=5115574cb11ac34061685556502bd968">GTO</a></strong> &raquo; Ayer, 09:18 </p>

			

			<div class="content">Honda, el peor enemigo de Alonso<br /><br /><br />El futuro del español en McLaren pasa por una ruptura del equipo con el motorista japonés y los abogados trabajan en la resolución del contrato por la vía judicial<br /><br />Fernando Alonso se las prometía muy felices cuando firmó su regreso a McLaren. El equipo británico había vuelto a aliarse con Honda, y los recuerdos de la época de Ayrton Senna y Alain Prost se hicieron muy presentes y casi ‘leit motiv’ del proyecto. Ni esta McLaren, ni esta Honda, son aquellas, y hoy hace aguas por todas partes.<br /><br />No es una novedad ver a Alonso abandonar en un gran gremio. Defendiendo los colores de McLaren, ha acabado fuera 19 veces, 18 de ellas entre 2015 y 2017, de momento. La cifra no es ni mínimamente aceptable, ya no para un bicampeón del mundo de Fórmula 1 y considerado uno de los mejores de la parrilla, sino para un equipo con alcurnia, recursos y personal bien capacitado. Es Honda el problema. Nadie más.<br /><br />Nadie mejor que el propio Alonso para describir las sensaciones: «Vergonzoso, esto es vergonzoso». Ese grito desesperado en boca del asturiano habla más y mejor que cualquier excusa, explicación o intento de paño caliente que pongan sus jefes. Más cuando, según admitieron después de la carrera de Spa, no encontraron ningún problema ni dato que argumentara ese fallo de motor, sino que sólo fue una sensación que tuvo Alonso al notar que el coche no se comportaba correctamente.<br /><br />Lo que era un secreto a voces en el ‘paddock’ se da por hecho en todos los medios de comunicación, algunos con muy buenas fuentes dentro de McLaren. La publicación alemana ‘Auto Motor und Sport’, más conocida como ‘AMuS’, habla de ultimátum de Alonso al equipo: si sigue Honda, él se va. No hay vuelta atrás. El piloto español está muy harto de estar constantemente en el foco por los abandonos día sí y día también y por eso ha pasado la responsabilidad de su decisión a los jefes de su equipo: o echan a Honda o se marcha.<br /><br />A los tribunales<br />La situación está totalmente bloqueada, y todo apunta a que si se resuelve va a ser por las bravas. Los abogados de McLaren llevan desde finales de la pasada primavera estudiando los intrincados contratos que tienen firmados con Honda. El acuerdo expira en 2021, un tiempo inaceptable salvo un cambio que exigen aficionados, pilotos y hasta algunos ejecutivos de la propia McLaren.<br /><br />Irónicamente, ha sido la misma normativa de la Fórmula 1 que propició el regreso de Honda junto a McLaren la que les mantiene atrapados. La regla dice que cada motorista no puede suministrar a más de tres escuderías, lo que de facto obliga a Honda a seguir con McLaren: Mercedes suministra a Williams y Force India; Ferrari a Haas y Sauber; y Renault a Red Bull y Toro Rosso. Para McLaren, el anuncio de que Sauber rompía el acuerdo firmado con Honda para 2018 fue un jarro de agua fría: la salida del laberinto se derrumbaba. Así que ahora ya están preparando la previsible denuncia judicial con la que pretenden resolver el caso.<br /><br />Desde McLaren están presionando a la FIA y a los responsables de la Fórmula 1 para que dicha norma se elimine, lo que les quitaría una importante traba para quitarse de encima a Honda. Otro asunto es el contrato que deben resolver. Los japoneses tienen invertido mucho tiempo y dinero en su proyecto en la Fórmula 1, aunque de momento dicho proyecto haga aguas por todos lados. La comisión delegada a la creación de un proyecto grande en la máxima categoría de los monoplazas está puesta muy en entredicho dentro del seno de la propia Honda, pero aún quieren seguir.<br /><br />El tiempo corre en contra de McLaren, y de su interés en mantener a Alonso. El español tiene claro que su punto de no retorno es octubre. Si por entonces no se han deshecho de Honda, el piloto dejará el equipo y aceptará alguna de las alternativas que tiene encima de la mesa. Los de Woking tienen muy claro que Alonso es su principal activo, muy por encima de Honda. Sin él, y con los actuales motores, no sólo no van a dar el salto de calidad que esperan, sino que pueden empeorar mucho la ya de por sí desastrosa situación. Italia, un país donde el asturiano siempre se ha sentido como en casa, será otro paso en la procesión de penitencia.<br /><br /><!-- m --><a class="postlink" href="http://www.elcorreo.com/deportes/motor/formula-1/honda-peor-enemigo-20170828171601-ntrc.html">http://www.elcorreo.com/deportes/motor/ ... -ntrc.html</a><!-- m --></div>

			<div id="sig463996" class="signature">Palmira Daesh ha vuelto a perder Palmira. <br /><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile463996">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=5115574cb11ac34061685556502bd968"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=5115574cb11ac34061685556502bd968">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 28280</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p463997" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p463997">Re: Honda, el peor enemigo de Alonso</a></h3>
			<p class="author"><a href="./viewtopic.php?p=463997&amp;sid=5115574cb11ac34061685556502bd968#p463997"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=5115574cb11ac34061685556502bd968">GTO</a></strong> &raquo; Ayer, 09:26 </p>

			

			<div class="content">Esto es un autentico laberinto.... <br /><br />Alonso dice que se va de mc laren (y posiblemente de la F1) si no cambian de motorista. <br /><br />Honda, si deja de servir motores a Mc laren, seria la salida de la F1<br /><br />Mc laren, si rompe el contrato con honda, ademas de la penalizacion, perderían los motores gratis y los 80 millones que creo recordar que recibían de honda. Per el mayor problema es encontrar otro motor, segun la regla de los 3 equipos, los demás motoristas estan completos. Tendría muy, muy dificil conseguir un motor pata negra. <br /><br />La solución mas sencilla para todo esto, yo la veo y la he comentado hace tiempo. La fia, debería dar margen a honda en pretemporada y si es necesario en temporada, la manga ancha que necesiten para hacer entrenos disfrazados de pruebas de gomas como paso en su dia con mercedes, o sin disimulo, como hizo en su dia con Renault. <br />Asi todos contentos, no se perdería un piloto como Alonso, no se perdería un precioso motorista como honda, y mc laren volvería a su lugar natural.</div>

			<div id="sig463997" class="signature">Palmira Daesh ha vuelto a perder Palmira. <br /><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile463997">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=5115574cb11ac34061685556502bd968"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=5115574cb11ac34061685556502bd968">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 28280</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p463999" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p463999">Re: Honda, el peor enemigo de Alonso</a></h3>
			<p class="author"><a href="./viewtopic.php?p=463999&amp;sid=5115574cb11ac34061685556502bd968#p463999"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=5115574cb11ac34061685556502bd968">Trupon</a></strong> &raquo; Ayer, 10:14 </p>

			

			<div class="content"><blockquote><div><cite>GTO escribió:</cite>La solución mas sencilla para todo esto, yo la veo y la he comentado hace tiempo. La fia, debería dar margen a honda en pretemporada y si es necesario en temporada, la manga ancha que necesiten para hacer entrenos disfrazados de pruebas de gomas como paso en su dia con mercedes, o sin disimulo, como hizo en su dia con Renault. <br />Asi todos contentos, no se perdería un piloto como Alonso, no se perdería un precioso motorista como honda, y mc laren volvería a su lugar natural.</div></blockquote><br /><br />Llevan más test que nadie GTO... y ni con esas dan con la tecla.</div>

			<div id="sig463999" class="signature"><img src="http://img.fenixzone.net/i/RrzOe2m.png" alt="Imagen" /> <br /><!-- m --><a class="postlink" href="http://www.ferrari.com/es_es/">http://www.ferrari.com/es_es/</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile463999">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=5115574cb11ac34061685556502bd968"><img src="./download/file.php?avatar=3911_1458310428.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=5115574cb11ac34061685556502bd968">Trupon</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 13710</dd><dd><strong>Registrado:</strong> 24 Diciembre 2010, 03:57</dd><dd><strong>Ubicación:</strong> Guipúzcoa</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p464008" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p464008">Re: Honda, el peor enemigo de Alonso</a></h3>
			<p class="author"><a href="./viewtopic.php?p=464008&amp;sid=5115574cb11ac34061685556502bd968#p464008"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=7137&amp;sid=5115574cb11ac34061685556502bd968">tatostrom</a></strong> &raquo; Ayer, 10:32 </p>

			

			<div class="content"><blockquote><div><cite>GTO escribió:</cite>Esto es un autentico laberinto.... <br /><br />Alonso dice que se va de mc laren (y posiblemente de la F1) si no cambian de motorista. <br /><br />Honda, si deja de servir motores a Mc laren, seria la salida de la F1<br /><br />Mc laren, si rompe el contrato con honda, ademas de la penalizacion, perderían los motores gratis y los 80 millones que creo recordar que recibían de honda. Per el mayor problema es encontrar otro motor, segun la regla de los 3 equipos, los demás motoristas estan completos. Tendría muy, muy dificil conseguir un motor pata negra. <br /><br />La solución mas sencilla para todo esto, yo la veo y la he comentado hace tiempo. La fia, debería dar margen a honda en pretemporada y si es necesario en temporada, la manga ancha que necesiten para hacer entrenos disfrazados de pruebas de gomas como paso en su dia con mercedes, o sin disimulo, como hizo en su dia con Renault. <br />Asi todos contentos, no se perdería un piloto como Alonso, no se perdería un precioso motorista como honda, y mc laren volvería a su lugar natural.</div></blockquote><br /><br />Y aún así, yo creo que no conseguirían mejorar lo suficiente además de ser injusto de cara al resto de equipos. En todo caso lo de la FIA tiene su aquel, si tienes 10 equipos y tres motoristas (pongamos que Honda finalmente se marcha), ¿Como pones una norma que limita a 3 equipos/motor? Estás diciendo básicamente que uno de los equipos debe abandonar, ¿porque a ver de donde sacan un motor que cumpla el actual reglamento?</div>

			

		</div>

		
			<dl class="postprofile" id="profile464008">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=7137&amp;sid=5115574cb11ac34061685556502bd968"><img src="./download/file.php?avatar=7137_1429005524.jpg" width="150" height="130" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=7137&amp;sid=5115574cb11ac34061685556502bd968">tatostrom</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 444</dd><dd><strong>Registrado:</strong> 14 Abril 2015, 11:56</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p464018" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p464018">Re: Honda, el peor enemigo de Alonso</a></h3>
			<p class="author"><a href="./viewtopic.php?p=464018&amp;sid=5115574cb11ac34061685556502bd968#p464018"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3015&amp;sid=5115574cb11ac34061685556502bd968">vx2war</a></strong> &raquo; Ayer, 14:23 </p>

			

			<div class="content">Sinceramente creo que todo esto tiene mas de fantasia que de verdad. <br /><br /><br />Antes de nada, me hace gracia que digan que los abogados de McLaren llevan 1 año analizando los contratos con Honda  a ver como los pueden romper. Que es que no se los leyeron cuando los firmaron?   JAJAJAJJA.  Cuanto humo.<br /><br />Vamos a ver. McLaren necesita un motor.<br />Motoristas hay 4 Mercedes, Ferrari, Renault y Honda.<br />Pongamos que rompe con Honda.<br /><br />Las consecuencias son:<br /><br />1.  Necesita motores nuevos<br />2. Tiene que pagar esos motores nuevos cuando ahora Honda los regala<br />3. Deja de percibir la inyección económica de Honda cuando McLaren no cuenta ni con patrocinador principal.<br />4. Mercedes, Ferrari y Renault tienen ya 3 equipos motorizados cada uno. No pueden (en teoría) motorizar ninguno mas.<br />5. Quizás podría montar motor Renault por lo de (TAg Heuer y Toro Rosso)  pero seria el tercer peor motor, tendría que demostrar el tema de chasis contra RBR que si que tiene el mejor chasis y a ver que motor le ofrece Renault.<br /><br />EN resumen. O aparece un nuevo motorista como Cosworth que aporte motores y pasta al McLaren o todo lo demás es puro HUMITO.<br />Como en todo, no es lo que quiero, si no lo que puedo, y las opciones reales ahora mismo de McLaren pasan únicamente por HONDA.</div>

			

		</div>

		
			<dl class="postprofile" id="profile464018">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3015&amp;sid=5115574cb11ac34061685556502bd968"><img src="./download/file.php?avatar=3015_1489051191.jpg" width="150" height="86" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3015&amp;sid=5115574cb11ac34061685556502bd968">vx2war</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 568</dd><dd><strong>Registrado:</strong> 03 Febrero 2010, 10:58</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p464025" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p464025">Re: Honda, el peor enemigo de Alonso</a></h3>
			<p class="author"><a href="./viewtopic.php?p=464025&amp;sid=5115574cb11ac34061685556502bd968#p464025"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=197&amp;sid=5115574cb11ac34061685556502bd968">mtps37</a></strong> &raquo; Ayer, 17:40 </p>

			

			<div class="content">No vendrá ningún Cosworth ni similar... mientras existan las actuales restricciones de consumo, que son, en último extremo, las que hacen tan compleja y delicada la parte del motor de combustión de la UP.<br /><br />Existe una posible carambola, pero no es óptima para Alonso ni para McLaren: intercambio de motores entre esta y Toro Rosso.<br /><br />Saludos.</div>

			

		</div>

		
			<dl class="postprofile" id="profile464025">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=197&amp;sid=5115574cb11ac34061685556502bd968">mtps37</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 100</dd><dd><strong>Registrado:</strong> 10 Octubre 2006, 11:35</dd><dd><strong>Ubicación:</strong> Málaga</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=32312&amp;start=0&amp;sid=5115574cb11ac34061685556502bd968">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=32312&amp;sid=5115574cb11ac34061685556502bd968" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			6 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=5115574cb11ac34061685556502bd968" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: <span style="color: #9E8DA7;" class="username-coloured">Majestic-12 [Bot]</span> y 3 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=5115574cb11ac34061685556502bd968" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=5115574cb11ac34061685556502bd968">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=5115574cb11ac34061685556502bd968">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>