<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Descontento en Force India con Mercedes</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="http://www.clubf1.es/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=6ab385b78e412877e9d442c23f850cf2" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=6ab385b78e412877e9d442c23f850cf2" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "GRAN PREMIO HEINEKEN D'ITALIA";
fecha_evento   = "3 Sep, 2017 14:00 GMT+0200"; // (Hora España)
titulo_despues = "";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=6ab385b78e412877e9d442c23f850cf2" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=6ab385b78e412877e9d442c23f850cf2">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=6ab385b78e412877e9d442c23f850cf2">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=6ab385b78e412877e9d442c23f850cf2" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=6ab385b78e412877e9d442c23f850cf2">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=6ab385b78e412877e9d442c23f850cf2" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=32340&amp;start=0&amp;sid=6ab385b78e412877e9d442c23f850cf2">Descontento en Force India con Mercedes</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=32340&amp;sid=6ab385b78e412877e9d442c23f850cf2" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			3 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p464219" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p464219">Descontento en Force India con Mercedes</a></h3>
			<p class="author"><a href="./viewtopic.php?p=464219&amp;sid=6ab385b78e412877e9d442c23f850cf2#p464219"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=6ab385b78e412877e9d442c23f850cf2">GTO</a></strong> &raquo; Ayer, 14:31 </p>

			

			<div class="content">Descontento en Force India con Mercedes<br /><br />Andy Green, responsable técnico de Force India, asegura que el equipo esperaba tener el motor actualizado de Mercedes en el Gran Premio de Bélgica y se mostró decepcionado porque recién lo tendrán en Singapur.<br /><br />Lewis Hamilton y Valtteri Bottas, pilotos del equipo Mercedes, recibieron una nueva unidad de potenica en Spa, por lo cual disfrutaron de su beneficio en una de las pistas más importantes en cuanto a motor de la temporada.<br /><br />Green dice que originalmente se les dijo a Force India y Williams que ellos también tendrían la actualización en Bélgica, pero problemas de fabricación motivaron un retraso.<br /><br />Mercedes siempre trata por igual a sus equipos cliente y es por eso que los provee con nuevas unidades al mismo tiempo.<br /><br />Ambos equipos ahora han recibido la noticia de que tendrán un motor cada uno en Singapur, creando la complicación de tener que decidir cuál de sus respectivos pilotos lo usará, dejando al que no lo tenga en una inevitable desventaja.<br /><br />&quot;Creo que estamos seguros de que llegaremos al final del año sin penalizaciones si todo sigue igual&quot;, dijo Green. &quot;¿Estamos felices de tener una unidad de potencia menor que la del equipo de fábrica? No, no lo estamos. Sinceramente preferiríamos estar en su situación”.<br /><br />&quot;Es una actualización de rendimiento, y dado que éstas son las dos pistas más sensibles a la potencia durante la temporada, son dos carreras en las que nos gustaría haber tenido la nueva unidad”.<br /><br />Green indicó que &quot;no había antecedentes&quot; en que Mercedes entregue solamente una unidad actualizada a cada equipo cliente en lugar de dos.<br /><br />&quot;Hasta ahora nos han prometido una sola para Singapur, aunque también nos dijeron al principio que lo tendríamos en Spa. Debo reconocer cierta decepción&quot;.<br /><br />&quot;Siempre es útil tener más caballos de potencia, eso es seguro, por lo que habría sido positivo tenerlo en las dos pistas donde se necesita más potencia&quot;.<br /><br /><!-- m --><a class="postlink" href="https://lat.motorsport.com/f1/news/descontento-en-force-india-con-mercedes-948236/">https://lat.motorsport.com/f1/news/desc ... es-948236/</a><!-- m --></div>

			<div id="sig464219" class="signature">Palmira Daesh ha vuelto a perder Palmira. <br /><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile464219">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=6ab385b78e412877e9d442c23f850cf2"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=6ab385b78e412877e9d442c23f850cf2">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 28340</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p464220" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p464220">Re: Descontento en Force India con Mercedes</a></h3>
			<p class="author"><a href="./viewtopic.php?p=464220&amp;sid=6ab385b78e412877e9d442c23f850cf2#p464220"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=6ab385b78e412877e9d442c23f850cf2">GTO</a></strong> &raquo; Ayer, 15:03 </p>

			

			<div class="content">Esto es lo que me deja de piedra y me convence que la formula uno no puede ser decidida por el motor. Los motores deben ser mas sencillos de fabricar y romper el monopolio de mercedes y ferrari, como los únicos con el poderío económico para tener el mejor motor y dominar. Y a los equipos no motoristas les controlo dándole actualizaciones con cuentagotas, o dándoles solo un motor actualizado, 3 carreras después. <br />Esto de que yo decido cuanto corre tu motor va en contra de lo que yo quiero en la competición...</div>

			<div id="sig464220" class="signature">Palmira Daesh ha vuelto a perder Palmira. <br /><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile464220">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=6ab385b78e412877e9d442c23f850cf2"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=6ab385b78e412877e9d442c23f850cf2">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 28340</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p464233" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p464233">Re: Descontento en Force India con Mercedes</a></h3>
			<p class="author"><a href="./viewtopic.php?p=464233&amp;sid=6ab385b78e412877e9d442c23f850cf2#p464233"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3295&amp;sid=6ab385b78e412877e9d442c23f850cf2">Hudson</a></strong> &raquo; Ayer, 19:04 </p>

			

			<div class="content">Bueno, ya se vió lo que hizo Bottas con los coches con motor Mercedes que tenía delante, y uno sin DRS y todo. Como si fueran con otro motor.<br /><br />Monopolio se llama, y siempre son malos los monopolios.<br /><br />Saludos  <img src="./images/smilies/icon_cool.gif" alt="8)" title="Cool" /></div>

			<div id="sig464233" class="signature"><span style="font-style: italic"><span style="color: #FF0000"><span style="font-weight: bold">Sólo hay una forma razonable de ser segundo con un Ferrari: que el otro Ferrari haya ganado</span></span></span><br /><img src="http://i41.tinypic.com/4t4pok.jpg" alt="Imagen" /><img src="http://i51.tinypic.com/1555smh.gif" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile464233">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3295&amp;sid=6ab385b78e412877e9d442c23f850cf2"><img src="http://i41.tinypic.com/34i0kd5.jpg" width="106" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3295&amp;sid=6ab385b78e412877e9d442c23f850cf2">Hudson</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 1858</dd><dd><strong>Registrado:</strong> 20 Abril 2010, 17:46</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=32340&amp;start=0&amp;sid=6ab385b78e412877e9d442c23f850cf2">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=32340&amp;sid=6ab385b78e412877e9d442c23f850cf2" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			3 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=6ab385b78e412877e9d442c23f850cf2" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: <a href="./memberlist.php?mode=viewprofile&amp;u=4315&amp;sid=6ab385b78e412877e9d442c23f850cf2">wdf</a> y 3 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=6ab385b78e412877e9d442c23f850cf2" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=6ab385b78e412877e9d442c23f850cf2">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=6ab385b78e412877e9d442c23f850cf2">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>